日別アーカイブ: 2010年4月15日

CentOSのyumでインストールしたRubyをバージョンアップ(インストール)

kumofsの構築作業を行っている過程で、yumでインストールしたRubyのバージョンが低いために不具合が発生したので、Rubyのバージョンアップを行いました。 エラー内容 こんな感じで、エラーが発生! # kumoct … 続きを読む

カテゴリー: サーバ・インフラのこと | タグ: , | 2件のコメント